<!DOCTYPE html>
<html lang="en">
<head>

<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',4000,
    {'GTM-KWT8K3K':true});</script>

<script>
    (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({
            'gtm.start':
                new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-MVJ7LPP');</script>

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam-cell.nr-data.net","errorBeacon":"bam-cell.nr-data.net","licenseKey":"8971f3de86","applicationID":"11150762","transactionName":"NlVQYERZCEtYVURbXw8ff2J1FydKTV9TXlUiX1xARFcKVFxEH3NCFVlRWFM=","queueTime":0,"applicationTime":1545,"agent":"","atts":""}</script><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5">
<title>Black Lives Matter’s Goal to ‘Disrupt’ the Nuclear Family Fits a Marxist Aim That Goes Back a Century and a Half - Foundation for Economic Education</title>
<link rel="canonical" href="https://fee.org/articles/black-lives-matter-s-goal-to-disrupt-the-nuclear-family-fits-a-marxist-aim-that-goes-back-a-century-and-a-half/" />
<meta property="og:url" content="https://fee.org/articles/black-lives-matter-s-goal-to-disrupt-the-nuclear-family-fits-a-marxist-aim-that-goes-back-a-century-and-a-half/" />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat:400,500,500i,600,700&display=swap">

<link href="/css/bundles/main?v=2EVFhwVfX5irkrJpdEp9qTd6N2BgY-rnHEdu9F0z2o01" rel="stylesheet" />

<!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
    <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
<meta property="og:title" content="Black Lives Matter’s Goal to ‘Disrupt’ the Nuclear Family Fits a Marxist Aim That Goes Back a Century and a Half | Jon Miltimore" />
<meta name="description" content="The organization Black Lives Matter has removed from its website a page that included language condemning America’s &quot;Western-prescribed nuclear family structure.&quot;It’s unclear why they scrubbed the language, but it is clear that their previously-stated goal fits a Marxist paradigm that stretches all the way back to Karl Marx and Friedrich Engels." />
<meta property="og:description" content="The organization Black Lives Matter has removed from its website a page that included language condemning America’s &quot;Western-prescribed nuclear family structure.&quot;It’s unclear why they scrubbed the language, but it is clear that their previously-stated goal fits a Marxist paradigm that stretches all the way back to Karl Marx and Friedrich Engels." />
<meta property="keywords" content="Black Lives Matter,Marxism,Family,Karl Marx,The Communist Manifesto,Robert Nisbet,Politics" />
<meta property="thumbnail" content="https://fee.org/media/38331/blm_marxism_nuclear-family.jpg?anchor=center&amp;mode=crop&amp;height=466&amp;widthratio=2.0171673819742489270386266094&amp;rnd=132454153560000000" />
<meta property="og:image:url" content="https://fee.org/media/38331/blm_marxism_nuclear-family.jpg?anchor=center&amp;mode=crop&amp;height=466&amp;widthratio=2.0171673819742489270386266094&amp;rnd=132454153560000000" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="315" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="en_US" />
<meta property="fb:app_id" content="1641730512753639" />
<meta property="topic" content="Politics" />
<meta property="article:publisher" content="http://www.facebook.com/feeonline" />
<meta property="article:published_time" content="2020-09-24T10:07:26.0000000" />
<meta property="author" content="Jon Miltimore" />
<meta property="article:author" content="https://www.facebook.com/1719509558264112" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="&#64;feeonline">
<meta name="twitter:creator" content="&#64;feeonline">
<meta name="twitter:title" content="Black Lives Matter’s Goal to ‘Disrupt’ the Nuclear Family Fits a Marxist Aim That Goes Back a Century and a Half | Jon Miltimore">
<meta name="twitter:description" content="The organization Black Lives Matter has removed from its website a page that included language condemning America’s &amp;quot;Western-prescribed nuclear family structure.&amp;quot;It’s unclear why they scrubbed the language, but it is clear that their previously-stated goal fits a Marxist paradigm that stretches all the way back to Karl Marx and Friedrich Engels.">
<meta name="twitter:image" content="https://fee.org/media/38331/blm_marxism_nuclear-family.jpg?anchor=center&amp;mode=crop&amp;height=466&amp;widthratio=2.0171673819742489270386266094&amp;rnd=132454153560000000">
<meta name="p:domain_verify" content="69735562919053270" />
<meta name="application-name" content="Foundation for Economic Education" />
<link rel="SHORTCUT ICON" href="/content/images/favicon.ico" />
<script type="text/javascript">
    if (window.location.hostname === "local.fee-dev.org" || window.location.hostname === "fee-dev.org" || window.location.hostname === "fee.org") {
        (function (p, u, s, h) {
            p._pcq = p._pcq || [];
            p._pcq.push(['_currentTime', Date.now()]);
            s = u.createElement('script');
            s.type = 'text/javascript';
            s.async = true;
            s.src = 'https://cdn.pushcrew.com/js/a3704787d341ba3fb1f0e614c670eda0.js';
            h = u.getElementsByTagName('script')[0];
            h.parentNode.insertBefore(s, h);
        })(window, document);
    }
</script>
<script type="application/ld+json">
        
            {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "headline": "Black Lives Matter’s Goal to ‘Disrupt’ the Nuclear Family Fits a Marxist Aim That Goes Back a Century and a Half",
            "url": "https://fee.org/articles/black-lives-matter-s-goal-to-disrupt-the-nuclear-family-fits-a-marxist-aim-that-goes-back-a-century-and-a-half/",
            "publisher": {"@type": "Organization","name":"Foundation for Economic Education","logo":{"@type": "ImageObject","url":"https://fee.org/content/img/logo3.png","width": "460","height": "64"}},
            "thumbnailUrl": "https://fee.org/media/38331/blm_marxism_nuclear-family.jpg?anchor=center&amp;mode=crop&amp;height=466&amp;widthratio=2.0171673819742489270386266094&amp;rnd=132454153560000000",
            "image": {"@type": "ImageObject","url":"https://fee.org/media/38331/blm_marxism_nuclear-family.jpg?anchor=center&amp;mode=crop&amp;height=466&amp;widthratio=2.0171673819742489270386266094&amp;rnd=132454153560000000","width": "950","height": "583"},
            "dateCreated": "2020-09-24T10:07:26.0000000",
            "datePublished": "2020-09-24T10:07:26.0000000",
            "articleSection": "Politics",
            "author": "Jon Miltimore",
            "keywords": ["type:Article","type:Standard Article","type:Long Form","type:Out-reach","Black Lives Matter","Marxism","Family","Karl Marx","The Communist Manifesto","Robert Nisbet"],
            "metadata": "{ \"Id\": 190650 , \"AuthorUrl\": \"jon-miltimore\" }"
            }
        
</script>
<link rel="preconnect" href="https://a.opmnstr.com" crossorigin />
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
<link rel="alternate" type="application/rss+xml" title="FEE- Freeman Article Feed" href="https://feeds.fee.org/FEE-Freeman" />

<link rel="amphtml" href="https://fee.org/articles/black-lives-matter-s-goal-to-disrupt-the-nuclear-family-fits-a-marxist-aim-that-goes-back-a-century-and-a-half/amp">
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body ng-app="feeApp" class="no-js">

<noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MVJ7LPP"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

<header class="initial-menu full-menu fee-header">
<div class="fee-logo-container">
<a href="https://fee.org" class="fee-logo">
<svg id="logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 617 79.8">
<g fill="#000" data-name="Group 338">
<g class="fee-logo-text" data-name="Group 333">
<path d="M196.2 1.4h23.5v5.1h-18v8.6h15.9v5.1h-15.9v12.9h-5.5z" data-name="Path 6965" />
<path d="M220.9 21.2a12.70009842 12.70009842 0 0125.4-.1v.1a12.7 12.7 0 01-25.4 0zm19.9 0c0-4.3-3-7.8-7.3-7.8-4.4 0-7.2 3.4-7.2 7.6v.1a7.285 7.285 0 007.3 7.6c4.4 0 7.2-3.4 7.2-7.5z" data-name="Path 6966" />
<path d="M249.3 24.3V9.2h5.5v13.5c0 3.7 1.8 5.8 5.1 5.8 3.2 0 5.4-2.2 5.4-5.9V9.2h5.5V33h-5.5v-3.7a8.367 8.367 0 01-7.4 4.2c-5.5 0-8.6-3.6-8.6-9.2z" data-name="Path 6967" />
<path d="M275.3 9.2h5.5v3.7a8.572 8.572 0 017.4-4.2c5.4 0 8.5 3.6 8.5 9.1V33h-5.5V19.5c0-3.7-1.8-5.8-5.1-5.8-3.2 0-5.4 2.2-5.4 5.9V33h-5.5V9.2z" data-name="Path 6968" />
<path d="M299.8 21.1c0-8 5.4-12.5 11.1-12.5a9.614 9.614 0 018.1 4.2V0h5.5v32.9H319v-4c-1.8 2.5-4.2 4.5-8.1 4.5-5.6.1-11.1-4.4-11.1-12.3zm19.3 0c0-4.7-3.2-7.7-6.9-7.7s-6.9 2.9-6.9 7.6v.1c0 4.6 3.2 7.6 6.9 7.6 3.6 0 6.9-3 6.9-7.6z" data-name="Path 6969" />
<path d="M327.5 26.1c0-5.2 4-7.8 9.8-7.8a19.091 19.091 0 016.4 1v-.6c0-3.4-2.1-5.2-5.9-5.2A16.552 16.552 0 00331 15l-1.4-4.3a19.99 19.99 0 019-1.9c3.6 0 6.2.9 7.9 2.7 1.8 1.7 2.6 4.2 2.6 7.4V33h-5.3v-3a9.8 9.8 0 01-7.8 3.5c-4.5 0-8.5-2.6-8.5-7.4zm16.3-1.7v-1.6a15.961 15.961 0 00-5.4-.9c-3.5 0-5.6 1.5-5.6 4 0 2.3 2 3.6 4.6 3.6 3.7 0 6.4-2.1 6.4-5.1z" data-name="Path 6970" />
<path d="M354.2 26.4V13.9h-3V9.2h3V2.7h5.5v6.5h6.4v4.7h-6.4v11.7c0 2.1 1.1 3 2.9 3a8.075 8.075 0 003.4-.8v4.5a9.122 9.122 0 01-4.9 1.2c-4.1-.1-6.9-1.9-6.9-7.1z" data-name="Path 6971" />
<path d="M369.4.3h5.9v5.2h-5.9zm.3 8.9h5.5V33h-5.5z" data-name="Path 6972" />
<path d="M378.7 21.2a12.70009842 12.70009842 0 0125.4-.1v.1a12.7 12.7 0 01-25.4 0zm19.9 0c0-4.3-3-7.8-7.3-7.8-4.4 0-7.2 3.4-7.2 7.6v.1a7.285 7.285 0 007.3 7.6c4.4 0 7.2-3.4 7.2-7.5z" data-name="Path 6973" />
<path d="M407.4 9.2h5.5v3.7a8.572 8.572 0 017.4-4.2c5.4 0 8.5 3.6 8.5 9.1V33h-5.5V19.5c0-3.7-1.8-5.8-5.1-5.8-3.2 0-5.4 2.2-5.4 5.9V33h-5.5V9.2z" data-name="Path 6974" />
<path d="M447.2 13.7c.7-3.3 1.7-5.9 3.7-7.9 2.2-2.2 4.8-3.4 6.5-3.4 1.8 0 2.9 1.1 2.8 2a2.7 2.7 0 01-1.4 2.1c-.4.2-.8.3-1.1-.1-1-1.2-2-1.9-2.8-1.9-1 0-2 1-3.3 9.1h4.8l-.9 1.5-4.2.3c-.7 4.1-1.2 7.4-2.3 12.1-1.5 7-3.3 9.8-6 12.2-1.8 1.6-3.4 2.3-4.6 2.3-1.3 0-2.7-.9-2.7-1.9a3.378 3.378 0 011.3-2.2.761.761 0 01.9-.1 5.343 5.343 0 003 1.3 1.5 1.5 0 001.5-1c.3-.6 1-2.2 2.2-9.3 1-5.7 1.5-9.5 2.2-13.6h-3.3l-.2-.5 1.4-1.4h2.5z" data-name="Path 6975" />
<path d="M454.9 25.7a12.533 12.533 0 016.2-11.2 11.408 11.408 0 015.1-1.5c3.9 0 6 2.5 6 6.6a13.534 13.534 0 01-4.5 10.1 11.386 11.386 0 01-6.9 2.7c-4.5 0-5.9-3.5-5.9-6.7zm8.8 4.7c1.8-.8 3.9-5.2 3.9-10.9 0-3.2-1.2-4.7-2.8-4.7a5.02 5.02 0 00-1.2.2c-1.3.6-3.9 4.1-3.9 10.7 0 3.2 1.3 4.8 2.9 4.8a2.079 2.079 0 001.1-.1z" data-name="Path 6976" />
<path d="M474.9 17.3c2.3-2.5 5-4.2 6.5-4.2 1.2 0 1.5 1.5.8 4.8l-.4 1.9h.2c2-3.8 4.2-6.7 6-6.7a2.265 2.265 0 011.9 1.1 1.959 1.959 0 01-.1 2.3 6.947 6.947 0 01-1.3 1.5c-.4.3-.7.3-1 0a2.449 2.449 0 00-1.6-.8c-.5 0-1 .2-1.8 1.5a22.652 22.652 0 00-2.6 4.8c-.5 2.4-1.2 5.6-1.6 8a24.818 24.818 0 00-4.1.8l-.3-.4c1-4.4 2-9 2.9-13.4.2-1.4.2-1.9-.1-1.9a6.646 6.646 0 00-2.7 1.7z" data-name="Path 6977" />
<path d="M196.2 47.6h23.4v5h-17.9v8.2h15.8v5h-15.8v8.5h18.1v5h-23.6z" data-name="Path 6978" />
<path d="M221.8 67.4a12.233 12.233 0 0112.4-12.5 11.968 11.968 0 019.5 4.1l-3.4 3.7c-1.7-1.8-3.4-3-6.1-3-4 0-6.9 3.4-6.9 7.6v.1c0 4.2 2.9 7.6 7.1 7.6a8.488 8.488 0 006.2-2.9l3.3 3.2a12.032 12.032 0 01-9.7 4.5 12.21 12.21 0 01-12.4-12.4z" data-name="Path 6979" />
<path d="M244.6 67.4a12.70009842 12.70009842 0 0125.4-.1v.1a12.7 12.7 0 01-25.4 0zm19.9 0c0-4.3-3-7.8-7.3-7.8-4.4 0-7.2 3.4-7.2 7.6v.1a7.285 7.285 0 007.3 7.6c4.4.1 7.2-3.4 7.2-7.5z" data-name="Path 6980" />
<path d="M273.3 55.4h5.5v3.7a8.572 8.572 0 017.4-4.2c5.4 0 8.5 3.6 8.5 9.1v15.2h-5.5V65.7c0-3.7-1.8-5.8-5.1-5.8-3.2 0-5.4 2.2-5.4 5.9v13.4h-5.5V55.4z" data-name="Path 6981" />
<path d="M297.7 67.4a12.70009842 12.70009842 0 0125.4-.1v.1a12.7 12.7 0 01-25.4 0zm19.9 0c0-4.3-3-7.8-7.3-7.8-4.4 0-7.2 3.4-7.2 7.6v.1a7.285 7.285 0 007.3 7.6c4.4.1 7.2-3.4 7.2-7.5z" data-name="Path 6982" />
<path d="M326.4 55.4h5.5V59c1.5-2.1 3.6-4.1 7.3-4.1a7.528 7.528 0 017.1 4.2 9.617 9.617 0 018-4.2c5.2 0 8.3 3.3 8.3 9.1v15.2h-5.5V65.7c0-3.8-1.8-5.8-4.8-5.8s-5.1 2.1-5.1 5.9v13.4h-5.5V65.6c0-3.7-1.8-5.8-4.8-5.8s-5.1 2.3-5.1 5.9v13.4h-5.5V55.4z" data-name="Path 6983" />
<path d="M367.1 46.5h5.9v5.2h-5.9zm.2 8.9h5.5v23.8h-5.5z" data-name="Path 6984" />
<path d="M376.4 67.4a12.233 12.233 0 0112.4-12.5 11.968 11.968 0 019.5 4.1l-3.4 3.7c-1.7-1.8-3.4-3-6.1-3-4 0-6.9 3.4-6.9 7.6v.1c0 4.2 2.9 7.6 7.1 7.6a8.488 8.488 0 006.2-2.9l3.3 3.2a12.032 12.032 0 01-9.7 4.5 12.21 12.21 0 01-12.4-12.4z" data-name="Path 6985" />
<path d="M413.1 47.6h23.4v5h-17.9v8.2h15.9v5h-15.8v8.5h18.1v5h-23.6V47.6z" data-name="Path 6986" />
<path d="M438.8 67.3c0-8 5.4-12.5 11.1-12.5A9.614 9.614 0 01458 59V46.3h5.5v32.9H458v-4c-1.8 2.5-4.2 4.5-8.1 4.5-5.7 0-11.1-4.5-11.1-12.4zm19.2 0c0-4.7-3.2-7.7-6.9-7.7s-6.9 2.9-6.9 7.6v.1c0 4.6 3.2 7.6 6.9 7.6 3.7.1 6.9-3 6.9-7.6z" data-name="Path 6987" />
<path d="M467.7 70.5V55.4h5.5v13.5c0 3.7 1.8 5.8 5.1 5.8 3.2 0 5.4-2.2 5.4-5.9V55.4h5.5v23.8h-5.5v-3.7a8.367 8.367 0 01-7.4 4.2c-5.5 0-8.6-3.6-8.6-9.2z" data-name="Path 6988" />
<path d="M492.4 67.4a12.233 12.233 0 0112.4-12.5 11.968 11.968 0 019.5 4.1l-3.4 3.7c-1.7-1.8-3.4-3-6.1-3-4 0-6.9 3.4-6.9 7.6v.1c0 4.2 2.9 7.6 7.1 7.6a8.488 8.488 0 006.2-2.9l3.3 3.2a12.031 12.031 0 01-9.7 4.5 12.21 12.21 0 01-12.4-12.4z" data-name="Path 6989" />
<path d="M515.7 72.4c0-5.2 4-7.8 9.8-7.8a19.091 19.091 0 016.4 1V65c0-3.4-2.1-5.2-5.9-5.2a16.552 16.552 0 00-6.8 1.5l-1.4-4.3a19.99 19.99 0 019-1.9c3.6 0 6.2.9 7.9 2.7 1.8 1.7 2.6 4.2 2.6 7.4v14.1H532v-3a9.8 9.8 0 01-7.8 3.5c-4.6-.1-8.5-2.7-8.5-7.4zm16.3-1.8V69a15.961 15.961 0 00-5.4-.9c-3.5 0-5.6 1.5-5.6 4v.1c0 2.3 2 3.6 4.6 3.6 3.6-.1 6.4-2.1 6.4-5.2z" data-name="Path 6990" />
<path d="M542.4 72.6V60.1h-3v-4.7h3v-6.5h5.5v6.5h6.4v4.7h-6.4v11.7c0 2.1 1.1 3 2.9 3a8.076 8.076 0 003.4-.8v4.5a9.122 9.122 0 01-4.9 1.2c-4.1-.1-6.9-1.8-6.9-7.1z" data-name="Path 6991" />
<path d="M557.6 46.5h5.9v5.2h-5.9zm.2 8.9h5.5v23.8h-5.5z" data-name="Path 6992" />
<path d="M566.9 67.4a12.70009842 12.70009842 0 0125.4-.1v.1a12.7 12.7 0 01-25.4 0zm19.9 0c0-4.3-3-7.8-7.3-7.8-4.4 0-7.2 3.4-7.2 7.6v.1a7.285 7.285 0 007.3 7.6c4.4.1 7.2-3.4 7.2-7.5z" data-name="Path 6993" />
<path d="M595.6 55.4h5.5v3.7a8.572 8.572 0 017.4-4.2c5.4 0 8.5 3.6 8.5 9.1v15.2h-5.5V65.7c0-3.7-1.8-5.8-5.1-5.8-3.2 0-5.4 2.2-5.4 5.9v13.4h-5.5V55.4z" data-name="Path 6994" />
</g>
<rect id="Rectangle_26" data-name="Rectangle 26" width="160" height="80" transform="translate(4 2.4)" fill="#fff" />
<g id="fee-main-logo" data-name="Group 334">
<path d="M0 1.4h52v21.5H28.8l-.2 7.3H52v20.5H28.6v28.5H0z" data-name="Path 6995" />
<path d="M59.3 1.4h51.8v21.4H88v7.3h23.1v20.5h-23V58h23v21.2H59.3z" data-name="Path 6996" />
<path d="M118.4 1.4h51.9v21.4h-23.2v7.3h23.2v20.5h-23.1V58h23.1v21.2h-51.9z" data-name="Path 6997" />
</g>
</g>
</svg>
</a>
</div>
<div class="nav-icons">
<form action="/search/" id="searchForm" class="search-form">
<div id="input">
<input type="text" name="q" id="search-terms" placeholder="Enter search terms...">
</div>
<a href="#0" class="search-btn" id="label"><img src="/images/ico-search.svg" alt="search" for="search-terms" id="search-label"></a>
</form>
</div>
<input type="checkbox" name="nav-menu" id="nav-menu" />
<label for="nav-menu" class="hamburger" aria-hidden="true" aria-label="slidebar menu" aria-controls="slidebar">
<span class="line line-1"></span>
<span class="line line-2"></span>
<span class="line line-3"></span>
</label>
<aside class="slidebar" id="slide-bar">
<ul class="fee-nav-container secondary-nav">
<li>
<a id="mainnav_articles_link" href="https://fee.org/stories">Stories</a>
</li>
<li><a id="mainnav_shows_link" href="https://fee.org/shows">Shows</a></li>
<li><a href="/events">Events</a></li>
<li><a href="/store" onclick="captureOutboundLinkforFEE('/store')">Books</a></li>
<li class="donate"><a id="mainnav_donate_link" href="/donate/">Donate</a></li>
</ul>
<ul class="fee-nav-container">
<li>
<a class="link-1" href="https://fee.org">Home</a>
</li>
<li>
<a href="https://fee.org/articles/topics/Economics">Economics</a>
</li>
<li>
<a href="https://fee.org/articles/topics/Politics">Politics</a>
</li>
<li>
<a href="https://fee.org/articles/topics/Culture">Culture</a>
</li>
<li>
<a href="https://fee.org/articles/topics/History">History</a>
</li>
<li>
<a href="https://fee.org/articles/topics/Education">Education</a>
</li>
</ul>
</aside>
</header>
<div canvas="container" id="full-content-container">
<main class="main-scroll-content">
<div class="ribbon trending-stories" id="articleRibbonRoot">
<div class="article-ribbon-container">
<h2>
Latest<br>Stories
</h2>
<div id="ribbonArticleContainer"></div>
</div>
</div>
<section class="articles-list after-ribbon">
<div when-scrolled-to="changeUrl('Black Lives Matter’s Goal to ‘Disrupt’ the Nuclear Family Fits a Marxist Aim That Goes Back a Century and a Half','https://fee.org/articles/black-lives-matter-s-goal-to-disrupt-the-nuclear-family-fits-a-marxist-aim-that-goes-back-a-century-and-a-half/')" class="article-container">
<input type="hidden" class="article--id" value="190650" />
<section class="section text-left article-detail-container print75">
<div class="container">
<div class="row">
<div class="offset-lg-2 col-lg-8">
<div class="single-article">
<div class="article-about">
<h1 class="article-republish-title">Black Lives Matter’s Goal to ‘Disrupt’ the Nuclear Family Fits a Marxist Aim That Goes Back a Century and a Half</h1>
<div class="article-subtitle">
Black Lives Matter's goal fits a Marxist paradigm that stretches all the way back to Karl Marx and Friedrich Engels.
</div>
<h6 class="sub-heading article-date">Thursday, September 24, 2020</h6>
<section class="hero article-detail hidden-print">

<picture>
<source media="(max-width:767px)" srcset="/media/38331/blm_marxism_nuclear-family.jpg?anchor=center&amp;mode=crop&amp;width=600&amp;format=webp&amp;rnd=132454153560000000" type='image/webp' />
<source media="(max-width:767px)" srcset="/media/38331/blm_marxism_nuclear-family.jpg?anchor=center&amp;mode=crop&amp;width=600&amp;rnd=132454153560000000" />
<source media="(min-width:768px)" srcset="/media/38331/blm_marxism_nuclear-family.jpg?anchor=center&amp;mode=crop&amp;width=900&amp;format=webp&amp;rnd=132454153560000000" type='image/webp' />
<source media="(min-width:768px)" srcset="/media/38331/blm_marxism_nuclear-family.jpg?anchor=center&amp;mode=crop&amp;width=900&amp;rnd=132454153560000000" />
<source media="(min-width:992px)" srcset="/media/38331/blm_marxism_nuclear-family.jpg?anchor=center&amp;mode=crop&amp;width=1200&amp;format=webp&amp;rnd=132454153560000000" type='image/webp' />
<source media="(min-width:992px)" srcset="/media/38331/blm_marxism_nuclear-family.jpg?anchor=center&amp;mode=crop&amp;width=1200&amp;rnd=132454153560000000" />
<img alt="" id="zoom-default" class="article-featured-img" srcset="/media/38331/blm_marxism_nuclear-family.jpg?anchor=center&amp;mode=crop&amp;width=1200&amp;rnd=132454153560000000 1x, /media/38331/blm_marxism_nuclear-family.jpg?anchor=center&amp;mode=crop&amp;width=1800&amp;rnd=132454153560000000 2x" src="/media/38331/blm_marxism_nuclear-family.jpg?anchor=center&amp;mode=crop&amp;width=1200&amp;rnd=132454153560000000" />
</picture>
<div class="featured-image-caption">
Image from TED Conference on Flickr | CC BY-NC 2.0
</div>
</section>
<div class="author-list-box" style="border-bottom:none">
<div class="author-item-group">
<div class="author-item">
<a href="/people/jon-miltimore/">
<img src="/media/29962/jonmiltimore2.jpg?center=0.43496801705756932,0.47333333333333333&amp;mode=crop&amp;height=100&amp;widthratio=1&amp;rnd=131810530440000000" alt="Jon Miltimore" />
</a>
</div>
<div class="author-content" style="margin-left:0">
<h6>
<a href="/people/jon-miltimore/">Jon Miltimore</a>
</h6>
</div>
</div>
</div>
<div class="hidden-print article-tags">
<a href="/articles/topics/Politics" class="tags politics" id="topic">Politics</a>
<span>
<a class="tags black lives matter" href="/archive/topics/Black Lives Matter" rel="tag">Black Lives Matter</a>
</span>
<span>
<a class="tags marxism" href="/archive/topics/Marxism" rel="tag">Marxism</a>
</span>
<span>
<a class="tags family" href="/archive/topics/Family" rel="tag">Family</a>
</span>
<span>
<a class="tags karl marx" href="/archive/topics/Karl Marx" rel="tag">Karl Marx</a>
</span>
<span>
<a class="tags the communist manifesto" href="/archive/topics/The Communist Manifesto" rel="tag">The Communist Manifesto</a>
</span>
<span>
<a class="tags robert nisbet" href="/archive/topics/Robert Nisbet" rel="tag">Robert Nisbet</a>
</span>
</div>
</div>
<ul class="social-links">
<div class="event-addthis">
<li>
<a class="fb-button" title="facebook">
<i class="fa fa-facebook" aria-hidden="true"></i>
</a>
</li>
<li>
<a class="addthis_button_twitter" title="twitter">
<i class="fa fa-twitter" aria-hidden="true"></i>
</a>
</li>
<li>
<a class="addthis_button_flipboard" title="flipboard" style="background-image: url('/css/fonts/Flipboard_logo.svg');">
<i class="fa fa-flipboard" aria-hidden="true"></i>
</a>
</li>
<li>
<a class="addthis_button_linkedin" title="linkedin">
<i class="fa fa-linkedin" aria-hidden="true"></i>
</a>
</li>
<li>
<a class="addthis_button_reddit" title="reddit">
<i class="fa fa-reddit-alien" aria-hidden="true"></i>
</a>
</li>
<li>
<a class="addthis_button_more" title="more">
<i class="fa fa-plus-square-o" aria-hidden="true"></i>
</a>
</li>
</div>
</ul>
<div class="article-body-cont" responsive-videos>
<div class="article-body-text">
<p>The organization Black Lives Matter has removed from its website a page that included language condemning America’s "Western-prescribed nuclear family structure."</p>
<p>The page, titled "What We Believe," included various public policy positions unrelated to police brutality and police reform. The <em>Washington Examiner</em> <a rel="nofollow" href="https://www.washingtonexaminer.com/news/black-lives-matter-what-we-believe-page-that-includes-disrupting-nuclear-family-structure-removed-from-website">discovered on Monday</a> the page had been removed.</p>
<p>"Page Not Found. Sorry, but the page you were trying to view does not exist," the page <a rel="nofollow" href="https://blacklivesmatter.com/what-we-believe/?__cf_chl_jschl_tk__=dd1a8dcbf40cb3a70e58059470ea48b262b02daf-1594934458-0-AZyLtVV8o_qoTWTikwuwK2Nixm7E3MkSpqkLWQLg_1IkHa12G6vmhKWbUyEZ1Oq0kizUVd_1BM0OaYr1xaQPVOUdNwi26OnnynOFtc2nPvCSnxH05wa6srs-ANtyPMdpf5x_F4eX">now reads</a>.</p>
<blockquote class="twitter-tweet">
<p dir="ltr">Black Lives Matter has removed its "What We Believe" page from its site.<br><br>The page included many beliefs and objectives that had nothing to do with police brutality or police reform, including a stated goal of disrupting America's "Western-prescribed nuclear family structure." <a href="https://t.co/PkyeA8VBUR">pic.twitter.com/PkyeA8VBUR</a></p>
— Jon Miltimore (Parler: @Miltimore79) (@miltimore79) <a href="https://twitter.com/miltimore79/status/1309125905332285440?ref_src=twsrc%5Etfw">September 24, 2020</a></blockquote>
<p>The Wayback Machine <a rel="nofollow" href="https://web.archive.org/web/20200408020723/https://blacklivesmatter.com/what-we-believe/">archived the page</a>, however, and it contains a lengthy description of the organization’s tenets and objectives. Among the views expressed is a desire to “disrupt” the traditional family structure.</p>
<blockquote>
<p>“We disrupt the Western-prescribed nuclear family structure requirement by supporting each other as extended families and ‘villages’ that collectively care for one another, especially our children, to the degree that mothers, parents, and children are comfortable.”</p>
</blockquote>
<p>According to the <em>Examiner</em>, BLM did not respond to the paper’s request for comment, so it’s unclear if the page was deliberately removed.</p>
<p>Whatever the case, BLM’s endorsement of this language should come as little surprise. As Brad Polumbo <a rel="nofollow" href="https://fee.org/articles/is-black-lives-matter-marxist-no-and-yes/">has shown</a>, there are effectively two Black Lives Matter phenomena: the Black Lives Matter™️ organization and “black lives matter” as an informal movement.</p>
<p>The latter involves people fighting in good faith for police reform who believe African Americans suffer disproportionately from police violence. The former, Black Lives Matter™️, is an organization co-founded by Patrisse Cullors, Alicia Garza, and Opal Tometi that has roots in Marxism.</p>
<p>“We actually do have an ideological frame[work],” Cullors said of her organization in 2015. “We are trained Marxists. We are super-versed on, sort of, ideological theories.”</p>
<p style="text-align: center;"><iframe width="560" height="315" src="https://www.youtube.com/embed/HgEUbSzOTZ8" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe></p>
<p>As I pointed out in <a rel="nofollow" href="https://fee.org/articles/5-things-marx-wanted-to-abolish-besides-private-property/">a 2017 article</a>, Karl Marx was interested in abolishing much more than just private property. In <em>The Communist Manifesto</em>, Marx and his associate Frederick Engels defend attempts by Communists to abolish the traditional family.</p>
<p>“Abolition [Aufhebung] of the family! Even the most radical flare up at this infamous proposal of the Communists,” Marx <a rel="nofollow" href="https://www.marxists.org/archive/marx/works/1848/communist-manifesto/ch02.htm">wrote</a>. “On what foundation is the present family, the bourgeois family, based? On capital, on private gain. In its completely developed form, this family exists only among the bourgeoisie.”</p>
<p>Marx and Engels proceeded to compare the nuclear family to public prostitution, before explaining why it was natural and desirable for the institution to “vanish.”</p>
<p>“The bourgeois family will vanish as a matter of course when its complement vanishes, and both will vanish with the vanishing of capital,” Marx and Engels wrote. “The bourgeois clap-trap about the family and education, about the hallowed co-relation of parents and child, becomes all the more disgusting, the more, by the action of Modern Industry, all the family ties among the proletarians are torn asunder, and their children transformed into simple articles of commerce and instruments of labour.”</p>
<p>From where does this hostility to the family stem? Marx and Engels offered clues.</p>
<p>“The modern family contains in germ not only slavery (servitus), but also serfdom, since from the beginning it is related to agricultural services,” Engels wrote in <em><a rel="nofollow" href="https://www.marxists.org/archive/marx/works/1884/origin-family/ch02c.htm">The Origin of the Family, Private Property and the State</a></em><em>, </em>quoting Marx. “It contains in miniature all the contradictions which later extend throughout society and its state.”</p>
<p>The hostility to the traditional family did not die with Marx and Engels, however. One of the first steps the Bolsheviks took after seizing power was to begin a decades-long struggle to abolish marriage and weaken the traditional family.</p>
<p>“The issue was so central to the revolutionary program that the Bolsheviks published decrees establishing civil marriage and divorce soon after the October Revolution, in December 1917,” <a rel="nofollow" href="https://scholar.harvard.edu/files/kaminsky/files/kaminsky_ceh_article.pdf">writes</a> Harvard historian Lauren Kaminsky. “These first steps were intended to replace Russia’s family laws with a new legal framework that would encourage more egalitarian sexual and social relations.”</p>
<p><a rel="nofollow" href="https://www.theatlantic.com/politics/archive/2018/02/ruth-bader-ginsburg-opens-up-about-metoo-voting-rights-and-millenials/553409/">A 1926 article</a> from <em>The Atlantic</em>, written by a woman living in Russia at the time, describes these efforts in detail. The term “illegitimate children” was abolished, and a law was passed that allowed couples to divorce in “a matter of a few minutes.” Legislation was introduced to eliminate distinctions between legal wives and mistresses, including granting property rights to the unmarried consorts.</p><div style="clear:both;"><div id="om-fqmeg7lcejd7fy5oro5r-holder"></div>
<div id="om-lxkcubhhqwmdm0lkjkbp-holder"></div>
</div>
<p>“Chaos was the result,’ the Russian woman wrote. “Men took to changing wives with the same zest which they displayed in the consumption of the recently restored forty-per-cent vodka.”</p>
<p>About a half century later, the Chinese Communist Party introduced a different version of state-enforced family orchestration. It’s “<a rel="nofollow" href="https://en.wikipedia.org/wiki/One-child_policy#:~:text=In%20October%202015%2C%20the%20Chinese,country's%20female%2Dto%2Dmale%20sex">one-child policy</a>” (1979–2015), the most extreme population planning policy in world history, placed limits on the number of children Chinese families could have.</p>
<p>Decades before the policy went into effect, Party Chairman Mao Zedong (1893–1976) <a rel="nofollow" href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC6701844/">famously explained</a> why it was necessary for the state to manage family procreation and the labor stock.</p>
<p>“(Re)production needs to be planned. In my view, humankind is completely incapable of managing itself,” Mao said. “It has plans for production in factories, for producing cloth, tables and chairs, and steel, but there is no plan for producing humans. This is anarchism—no governing, no organization and no rules.”</p>
<p>Even today the aversion to the traditional family remains strong in socialists. A 2019 article in <em>The Nation</em> titled “<a rel="nofollow" href="https://www.thenation.com/article/archive/want-to-dismantle-capitalism-abolish-the-family/">Want to Dismantle Capitalism? Abolish the Family</a>” offers a glimpse of the modern socialist critique of the institution.</p>
<p>“We know that the nuclear private household is where the overwhelming majority of abuse can happen,” author Sophie Lewis explains. “And then there’s the whole question of what it is for: training us up to be workers, training us to be inhabitants of a binary-gendered and racially stratified system, training us not to be queer.”</p>
<p>For true believers of collectivism, there’s little question that private family matters are also state matters. Socialism requires collective control of resources, and humans are the ultimate resource. This is why the traditional nuclear family, which places authority in the hands of parents rather than the community, is an affront to so many socialists.</p>
<p>The scholar Robert Nisbet has explained that the family is one of the three pillars of authority outside the state, along with the church and civic organizations. All three of these institutions offer humans something essential to the human experience: community.</p>
<p>Nisbet <a rel="nofollow" href="https://theimaginativeconservative.org/2017/08/who-reads-robert-nisbet-darrell-falconburg.html">believed</a> all three pillars served as important checks on centralized political power, which is why Nisbet saw the decline of the family, church, and civic organizations in America as an ill omen for liberty.</p>
<p>“...the quest for community is an impulse that stems from human nature. All yearn for participation and for a sense of belonging within a cause or body greater than the single person,” Nisbet wrote in <em><a rel="nofollow" href="https://amzn.to/3csl2SB">The Quest for Community: A Study in the Ethics and Order of Freedom</a></em> (1953). “If the desire for community cannot be filled in church, in family, in neighborhood, or in locality, then it will be filled instead by the central State.”</p>
<p>It’s unclear why Black Lives Matter™️ scrubbed the anti-nuclear family language from its website. What’s clear, however, is that its previously stated goal to “disrupt the Western-prescribed nuclear family structure” fits the Marxist paradigm that stretches back a century and half.</p>
<p>Perhaps the removed page reflects a change of heart. On the other hand, it could simply be a tactic to conceal its Marxist roots. As Dan Sanchez and I wrote in <a rel="nofollow" href="https://fee.org/articles/the-new-york-times-reported-the-mainstreaming-of-marxism-in-us-colleges-30-years-ago-today-we-see-the-results/">a recent FEE article</a>, in recent decades purveyors of socialism have shown a tendency to shun the Marxist label even while embracing its ideals.</p>
<p>''There are a lot of people who don't want to call themselves Marxist,” Eugene D. Genovese, an eminent Marxist academic, told <em>The New York Times</em> in <a rel="nofollow" href="https://www.nytimes.com/1989/10/25/us/education-the-mainstreaming-of-marxism-in-us-colleges.html">a 1989 article on the mainstreaming of Marxism</a> in US universities.</p>
<p>We don’t know for certain why many individuals and groups advocating doctrines rooted in Marxism tend to reject the Marxist label—Cullors’s 2015 confession that she and Garza are “trained Marxists” appears to be a mistake of candor—but it seems likely adherents have gleaned a basic truth once observed by the writer Upton Sinclair.</p>
<p>“The American People will take Socialism, but they won't take the label,” Sinclair <a rel="nofollow" href="https://en.wikiquote.org/wiki/Upton_Sinclair">observed</a> in a private 1951 correspondence with fellow socialist Norman Thomas.</p>
<p>Many people and organizations of good faith support the black lives matter movement because they believe all people deserve equal treatment and due process before the law.</p>
<p>But Americans should be careful to not confuse the broader black lives matter movement with Black Lives Matter™️, an organization whose goals may be antithetical to freedom and family—even if they no longer say so.</p>
</div>

<div id="om-zs05h2ctkoliz4ddd5v3-holder" class="col-lg-12"></div>
<div id="om-jotquo3xkgwio1lzbh2w-holder" class="col-lg-12"></div>
<div id="om-hsnyhojozt7cawzn4nes-holder" class="col-lg-12"></div>
<div id="om-qxronocrsmtqjdtqu0p1-holder" class="col-lg-12"></div>
<div class="author-group">
<div class="article-author row">
<div class="col-md-2 col-3">
<img src="/media/29962/jonmiltimore2.jpg?center=0.43496801705756932,0.47333333333333333&amp;mode=crop&amp;height=100&amp;widthratio=1&amp;rnd=131810530440000000" width="100" height="100" alt="Jon Miltimore">
</div>
<div class="col-md-10 col-9">
<h5>
<a href="/people/jon-miltimore/">
Jon Miltimore
</a>
</h5>
<p class="brief-bio">
<p>Jonathan Miltimore is the Managing Editor of FEE.org. <span>His writing/reporting has been the subject of articles in TIME magazine, The Wall Street Journal, CNN, Forbes, Fox News, and the Star Tribune.</span></p>
<p>Bylines: Newsweek, The Washington Times, MSN.com, The Washington Examiner, The Daily Caller, The Federalist, the Epoch Times. </p>
</p>
</div>
</div>
</div>
<div class="article-share">
<div class="row">
<div class="col-sm-8">
<ul class="social-links">
<div class="event-addthis">
<li>
<a class="fb-button" title="facebook">
<i class="fa fa-facebook" aria-hidden="true"></i>
</a>
</li>
<li>
<a class="addthis_button_twitter" title="twitter">
<i class="fa fa-twitter" aria-hidden="true"></i>
</a>
</li>
<li>
<a class="addthis_button_flipboard" title="flipboard" style="background-image: url('/css/fonts/Flipboard_logo.svg');">
<i class="fa fa-flipboard" aria-hidden="true"></i>
</a>
</li>
<li>
<a class="addthis_button_linkedin" title="linkedin">
<i class="fa fa-linkedin" aria-hidden="true"></i>
</a>
</li>
<li>
<a class="addthis_button_reddit" title="reddit">
<i class="fa fa-reddit-alien" aria-hidden="true"></i>
</a>
</li>
<li>
<a class="addthis_button_more" title="more">
<i class="fa fa-plus-square-o" aria-hidden="true"></i>
</a>
</li>
</div>
</ul>
</div>
<div class="col-sm-4">
<span class="share-comment align-right addthis_toolbox">
<a class="addthis_button_more first" addthis:url="/articles/black-lives-matter-s-goal-to-disrupt-the-nuclear-family-fits-a-marxist-aim-that-goes-back-a-century-and-a-half/" addthis:title="Black Lives Matter’s Goal to ‘Disrupt’ the Nuclear Family Fits a Marxist Aim That Goes Back a Century and a Half"><img src="/images/ico-share.png" height="12" alt="" title="Share"></a>&nbsp;&nbsp;
<a href="/articles/black-lives-matter-s-goal-to-disrupt-the-nuclear-family-fits-a-marxist-aim-that-goes-back-a-century-and-a-half/#disqus_thread" class="disqus_thread"> </a>
</span>
</div>
</div>
</div>
<div class="other-share d-block d-md-none">
<div class="row">
<div class="col-12 mb-5">
<a href="https://flipboard.com/@FEE_online?utm_campaign=tools&utm_medium=follow&action=follow" id="flipboard-button" class="mr-4 mb-4 d-inline-block" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" preserveAspectRatio="xMidYMid meet" width="136.945" height="27" viewBox="0 0 136.945 27"><path d="M129.943,20h9.381v3.126h-5.672v3.719h4.7v2.948h-4.705v6.434H129.94Z" transform="translate(-94.85 -14.613)" /><path d="M169.63,20h3.709V33.1h5.3v3.126H169.63Z" transform="translate(-123.822 -14.613)" /><path d="M208.24,20h3.706V36.226H208.24Z" transform="translate(-152.011 -14.613)" /><path d="M228.83,20h4.625c3.994,0,6.224,2.082,6.224,5.52,0,3.545-2.23,5.72-6.224,5.72h-.916v4.987H228.83Zm3.709,2.948v5.32h.727a2.376,2.376,0,0,0,2.693-2.683,2.371,2.371,0,0,0-2.693-2.637Z" transform="translate(-167.033 -14.613)" /><path d="M273.905,20h5.319c3.644,0,5.408,1.574,5.408,4.232a3.242,3.242,0,0,1-2.626,3.37,3.652,3.652,0,0,1,3.106,3.813c0,2.772-1.942,4.811-5.583,4.811H273.9Zm3.709,2.948v3.516h1.034c1.546,0,2.252-.665,2.252-1.839,0-1.041-.663-1.685-2.184-1.685Zm0,6.317v4.016H279c1.616,0,2.405-.755,2.405-2.063,0-1.263-.881-1.95-2.384-1.95Z" transform="translate(-199.93 -14.613)" /><path d="M325.7,19c3.884,0,6.117,2.864,6.117,8.383s-2.23,8.383-6.117,8.383-6.114-2.858-6.114-8.383S321.817,19,325.7,19Zm0,13.566c1.479,0,2.405-1.53,2.405-5.186s-.927-5.186-2.405-5.186-2.386,1.528-2.386,5.186.9,5.189,2.386,5.189Z" transform="translate(-233.279 -13.883)" /><path d="M369.062,20h4.7l4.062,16.226h-3.876l-.681-3.245h-3.94l-.708,3.245h-3.73Zm2.23,3.516-1.347,6.474h2.761l-1.322-6.474Z" transform="translate(-266.344 -14.613)" /><path d="M416.46,20H421.1c4.04,0,6.195,1.706,6.195,5.138a4.808,4.808,0,0,1-2.847,4.7l3.4,6.388h-4.011l-2.758-5.766h-.9v5.766H416.46Zm3.709,2.948v4.625h.927c1.7,0,2.473-.811,2.473-2.393,0-1.509-.773-2.239-2.473-2.239Z" transform="translate(-303.955 -14.613)" /><path d="M463.84,20h4.66c4.792,0,7.019,3.391,7.019,8.113,0,4.654-2.23,8.113-7.019,8.113h-4.66Zm3.709,3.126V33.1h.883c2.424,0,3.289-2.328,3.289-4.987,0-2.815-.859-4.987-3.289-4.987Z" transform="translate(-338.574 -14.613)" /><path d="M0,0V27H26.934V0ZM21.547,10.8H16.161v5.4H10.774v5.4H5.387V5.4H21.547Z" fill="#f52828" /></svg>
</a>
<a href="https://apple.news/TzRwIppnlSi6lUwPUGnmv-g" id="apple-news-button" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" preserveAspectRatio="xMidYMid meet" width="121.05" height="27" viewBox="0 0 121.05 27"><defs><linearGradient id="a" x1="0.5" y1="1" x2="0.5" gradientUnits="objectBoundingBox"><stop offset="0" stop-color="#fd3159" /><stop offset="1" stop-color="#fd5464" /></linearGradient></defs><path d="M17.412,0H7.751c-.26,0-.521,0-.781,0s-.506,0-.759.011A10.934,10.934,0,0,0,4.557.16,5.542,5.542,0,0,0,2.986.682,5.308,5.308,0,0,0,.676,3.013,5.663,5.663,0,0,0,.158,4.6,11.229,11.229,0,0,0,.013,6.266C.006,6.522,0,6.777,0,7.033c0,.3,0,.606,0,.91v9.506c0,.3,0,.606,0,.91,0,.255,0,.511.011.766a11.229,11.229,0,0,0,.145,1.667,5.663,5.663,0,0,0,.518,1.586,5.308,5.308,0,0,0,2.31,2.331,5.542,5.542,0,0,0,1.571.522,10.934,10.934,0,0,0,1.653.147c.253.007.506.01.759.011s.521,0,.781,0h9.661c.26,0,.521,0,.781,0s.506,0,.759-.011a10.934,10.934,0,0,0,1.653-.147,5.542,5.542,0,0,0,1.571-.522,5.308,5.308,0,0,0,2.31-2.331A5.663,5.663,0,0,0,25,20.791a11.23,11.23,0,0,0,.145-1.667c.007-.255.01-.511.011-.766,0-.3,0-.606,0-.91V7.942c0-.3,0-.606,0-.91,0-.255,0-.511-.011-.766A11.23,11.23,0,0,0,25,4.6a5.663,5.663,0,0,0-.518-1.586A5.308,5.308,0,0,0,22.177.682,5.543,5.543,0,0,0,20.606.16,10.934,10.934,0,0,0,18.953.013C18.7.006,18.447,0,18.193,0s-.521,0-.781,0Z" /><path d="M17.412.35l.779,0c.251,0,.5,0,.752.011a10.64,10.64,0,0,1,1.6.141,5.212,5.212,0,0,1,1.474.49,4.957,4.957,0,0,1,2.157,2.177,5.33,5.33,0,0,1,.485,1.489,10.938,10.938,0,0,1,.14,1.615c.007.253.01.506.011.759,0,.284,0,.567,0,.851v9.622c0,.284,0,.567,0,.851,0,.253,0,.506-.011.759a10.938,10.938,0,0,1-.14,1.615,5.33,5.33,0,0,1-.485,1.489A4.957,4.957,0,0,1,22.018,24.4a5.212,5.212,0,0,1-1.474.49,10.642,10.642,0,0,1-1.6.141c-.251.007-.5.01-.752.011l-.779,0H7.751l-.779,0c-.251,0-.5,0-.752-.011a10.641,10.641,0,0,1-1.6-.141,5.212,5.212,0,0,1-1.474-.49A4.957,4.957,0,0,1,.988,22.219,5.329,5.329,0,0,1,.5,20.731a10.936,10.936,0,0,1-.14-1.615c-.007-.253-.01-.506-.011-.759,0-.282,0-.565,0-.847V7.881c0-.283,0-.565,0-.847,0-.253,0-.506.011-.759A10.935,10.935,0,0,1,.5,4.659,5.329,5.329,0,0,1,.988,3.171,4.957,4.957,0,0,1,3.145.994,5.212,5.212,0,0,1,4.619.5,10.642,10.642,0,0,1,6.22.363c.251-.007.5-.01.752-.011l.779,0h9.661" transform="translate(0 0)" fill="#fff" /><g transform="translate(4.716 1.182)"><g transform="translate(25.572 10.405)"><path d="M38.163,20.421H33.429l-1.137,3.356h-2L34.771,11.36h2.083l4.483,12.418H39.3Zm-4.243-1.549h3.752l-1.85-5.448H35.77Z" transform="translate(-30.288 -11.36)" /><path d="M51.02,19.251c0,2.865-1.506,4.682-3.778,4.682a3.088,3.088,0,0,1-2.849-1.645H44.35v4.484H42.492V14.724h1.8v1.558h.034a3.137,3.137,0,0,1,2.883-1.7C49.505,14.577,51.02,16.385,51.02,19.251Zm-1.91,0c0-1.894-.921-3.107-2.393-3.107-1.42,0-2.375,1.239-2.375,3.107,0,1.885.946,3.106,2.375,3.106C48.189,22.358,49.11,21.153,49.11,19.251Z" transform="translate(-30.288 -11.36)" /><path d="M60.985,19.251c0,2.865-1.506,4.682-3.778,4.682a3.088,3.088,0,0,1-2.849-1.645h-.043v4.484H52.457V14.724h1.8v1.558h.034a3.137,3.137,0,0,1,2.883-1.7C59.47,14.577,60.985,16.385,60.985,19.251Zm-1.91,0c0-1.894-.921-3.107-2.393-3.107-1.42,0-2.375,1.239-2.375,3.107,0,1.885.946,3.106,2.375,3.106C58.154,22.358,59.075,21.153,59.075,19.251Z" transform="translate(-30.288 -11.36)" /><path d="M62.49,11.36h1.859V23.778H62.49Z" transform="translate(-30.288 -11.36)" /><path d="M74.025,21.118c-.259,1.652-1.824,2.831-3.9,2.831-2.659,0-4.269-1.8-4.269-4.655,0-2.84,1.635-4.733,4.19-4.733,2.514,0,4.08,1.772,4.08,4.518v.637H67.734v.112a2.373,2.373,0,0,0,2.436,2.616,2.05,2.05,0,0,0,2.091-1.325h1.765Zm-6.282-2.7h4.526a2.224,2.224,0,0,0-2.221-2.358A2.335,2.335,0,0,0,67.743,18.416Z" transform="translate(-30.288 -11.36)" /><path d="M79.371,23.778V11.36h1.747l6.438,9.156h.068V11.36H89.5V23.778H87.761l-6.437-9.148h-.078v9.148Z" transform="translate(-30.288 -11.36)" /><path d="M99.337,21.118c-.259,1.652-1.824,2.831-3.9,2.831-2.659,0-4.269-1.8-4.269-4.655,0-2.84,1.635-4.733,4.19-4.733,2.514,0,4.08,1.772,4.08,4.518v.637H93.046v.112a2.373,2.373,0,0,0,2.436,2.616,2.05,2.05,0,0,0,2.091-1.325h1.765Zm-6.282-2.7h4.526a2.224,2.224,0,0,0-2.221-2.358A2.335,2.335,0,0,0,93.055,18.416Z" transform="translate(-30.288 -11.36)" /><path d="M110.352,23.778h-1.937L106.513,17h-.043l-1.885,6.781h-1.919l-2.487-9.054h1.859l1.652,7.126h.034l1.885-7.126h1.79l1.894,7.126h.043l1.652-7.126h1.842Z" transform="translate(-30.288 -11.36)" /><path d="M117.306,14.561c2.108,0,3.478,1.17,3.537,2.84H119.1a1.609,1.609,0,0,0-1.79-1.429c-1.007,0-1.678.49-1.678,1.214,0,.567.413.955,1.395,1.179l1.472.336c1.85.43,2.556,1.153,2.556,2.461,0,1.652-1.541,2.788-3.675,2.788-2.264,0-3.623-1.11-3.795-2.831h1.841c.173.946.818,1.411,1.954,1.411,1.119,0,1.807-.465,1.807-1.205,0-.585-.335-.929-1.325-1.152l-1.472-.345c-1.721-.4-2.572-1.222-2.572-2.539C113.813,15.671,115.224,14.561,117.306,14.561Z" transform="translate(-30.288 -11.36)" /></g><g transform="translate(0 3.534)"><path d="M4.716,13.532v5.423c0,.057,0,.114,0,.17s0,.1,0,.144a2.089,2.089,0,0,0,.028.313,1.054,1.054,0,0,0,.1.3,1,1,0,0,0,.437.437,1.054,1.054,0,0,0,.3.1,2.081,2.081,0,0,0,.312.027l.144,0h5.594a.131.131,0,0,0,.06-.247,15.39,15.39,0,0,1-6.724-6.724.126.126,0,0,0-.115-.071.13.13,0,0,0-.132.131M6.207,4.716H6.036l-.144,0a2.092,2.092,0,0,0-.313.028,1.059,1.059,0,0,0-.3.1,1,1,0,0,0-.437.437,1.056,1.056,0,0,0-.1.3,2.093,2.093,0,0,0-.028.313c0,.048,0,.1,0,.144s0,.1,0,.144V8.17a1.078,1.078,0,0,0,.375.906L16.084,20.068a1.073,1.073,0,0,0,.906.375h2.134l.144,0a2.086,2.086,0,0,0,.313-.028,1.057,1.057,0,0,0,.3-.1,1,1,0,0,0,.437-.437,1.056,1.056,0,0,0,.1-.3,2.084,2.084,0,0,0,.028-.313c0-.048,0-.1,0-.144s0-.1,0-.145v-1.99a1.078,1.078,0,0,0-.375-.906L9.076,5.091a1.073,1.073,0,0,0-.906-.375H6.207m7.326,0a.131.131,0,0,0-.06.247A15.39,15.39,0,0,1,20.2,11.687a.131.131,0,0,0,.247-.06V6.2c0-.057,0-.114,0-.17s0-.1,0-.144a2.08,2.08,0,0,0-.027-.313,1.054,1.054,0,0,0-.1-.3,1,1,0,0,0-.437-.437,1.053,1.053,0,0,0-.3-.1,2.082,2.082,0,0,0-.312-.028l-.143,0H13.532" transform="translate(-4.716 -4.716)" fill-rule="evenodd" fill="url(#a)" /></g><g transform="translate(26.16)"><path d="M31.816,7.534h-.94V1.48h2.4a1.812,1.812,0,0,1,2.005,1.863A1.745,1.745,0,0,1,34.1,5.072l1.359,2.463H34.376L33.142,5.227H31.816Zm0-3.109h1.352a1.007,1.007,0,0,0,1.146-1.062,1.033,1.033,0,0,0-1.171-1.058H31.816V4.425Z" transform="translate(-30.876 -1.182)" /><path d="M40.361,6.3a1.853,1.853,0,0,1-1.98,1.321,2.075,2.075,0,0,1-2.11-2.357,2.107,2.107,0,0,1,2.106-2.388c1.271,0,2.039.868,2.039,2.3V5.5H37.189v.051a1.207,1.207,0,0,0,1.217,1.309A1.1,1.1,0,0,0,39.493,6.3h.868ZM37.189,4.828H39.5a1.1,1.1,0,0,0-1.125-1.184A1.168,1.168,0,0,0,37.189,4.828Z" transform="translate(-30.876 -1.182)" /><path d="M41.359,6.242c0-.822.613-1.3,1.7-1.364L44.3,4.807V4.412c0-.482-.319-.755-.936-.755-.5,0-.852.185-.953.508h-.873c.092-.785.831-1.288,1.867-1.288,1.146,0,1.792.57,1.792,1.535V7.534h-.869V6.893h-.072a1.538,1.538,0,0,1-1.372.718A1.381,1.381,0,0,1,41.359,6.242ZM44.3,5.852V5.47l-1.116.071c-.629.042-.915.256-.915.659s.357.65.848.65A1.077,1.077,0,0,0,44.3,5.852Z" transform="translate(-30.876 -1.182)" /><path d="M46.373,5.247c0-1.443.743-2.357,1.9-2.357a1.507,1.507,0,0,1,1.4.8h.067V1.182h.9V7.534h-.864V6.813H49.7a1.586,1.586,0,0,1-1.435.8C47.107,7.611,46.373,6.7,46.373,5.247Zm.931,0c0,.97.458,1.553,1.221,1.553s1.229-.592,1.229-1.548S49.281,3.7,48.525,3.7,47.3,4.286,47.3,5.247Z" transform="translate(-30.876 -1.182)" /><path d="M54.36,5.247a2.164,2.164,0,1,1,4.309,0,2.165,2.165,0,1,1-4.309,0Zm3.382,0c0-.99-.445-1.569-1.225-1.569s-1.226.579-1.226,1.569.441,1.574,1.226,1.574S57.742,6.242,57.742,5.247Z" transform="translate(-30.876 -1.182)" /><path d="M59.872,2.965h.869v.726h.067a1.368,1.368,0,0,1,1.364-.813,1.486,1.486,0,0,1,1.582,1.7V7.534h-.9V4.8c0-.734-.319-1.1-.986-1.1a1.048,1.048,0,0,0-1.091,1.158V7.534h-.9V2.965Z" transform="translate(-30.876 -1.182)" /></g></g></svg>
</a>
</div>
</div>
</div>
<noscript>
                                <h2>
                                    Sorry, it looks like your browser is blocking JavaScript for fee.org.
                                </h2>
                                <p>
                                    This page relies heavily on JavaScript.
                                </p>
                                <p>
                                    Please, <a href="https://www.enable-javascript.com/">enable JavaScript</a> and reload the page to enjoy our modern features.
                                </p>
                            </noscript>
<div class="article-comments">
<div class="content-republish">
<a class="button content-republish-button" href="#" onclick="ga('send', 'event', 'republish', 'click',window.location.pathname);">Republish</a>
</div>

<button class="show-comments button" disqus-url="https://fee.org/articles/black-lives-matter-s-goal-to-disrupt-the-nuclear-family-fits-a-marxist-aim-that-goes-back-a-century-and-a-half/">Open Comments</button>
<div id="disqus_thread" class="disqus_thread"></div>
<script>
    var disqus_config = function () {
        this.page.url = 'https://fee.org/articles/black-lives-matter-s-goal-to-disrupt-the-nuclear-family-fits-a-marxist-aim-that-goes-back-a-century-and-a-half/'; 
        //this.page.identifier = PAGE_IDENTIFIER; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
    };
</script>
<div style="display: none;" class="count-comments" data-disqus-url="https://fee.org/articles/black-lives-matter-s-goal-to-disrupt-the-nuclear-family-fits-a-marxist-aim-that-goes-back-a-century-and-a-half/"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<!--googleoff: all-->
<section class="section grey related-article">
<h2 class="title2">
More by <a href='/people/jon-miltimore/'>Jon Miltimore</a>
</h2>
<div class="container">
<div class="row">
<div class="col-lg-6 col-md-6 article">
<div class="row">
<div class="col-sm-4">
<div class="row">
<div class="relative-article-theme-img theme-img">
<a href="/articles/why-young-adults-are-the-most-frightened-of-covid-even-though-they-are-the-least-at-risk/?utm_medium=related_widget">
<img src="/media/39360/young-adults-afraid-of-coronavirus.png?anchor=center&amp;mode=crop&amp;height=190&amp;widthratio=1.8631578947368421052631578947&amp;rnd=132617618430000000" alt="">
</a>
</div>
</div>
</div>
<div class="related-article-info col-sm-8">
<h2>
<a href="/articles/why-young-adults-are-the-most-frightened-of-covid-even-though-they-are-the-least-at-risk/?utm_medium=related_widget">
Why Young Adults Are the Most Frightened of COVID, Even Though They Are the Least at Risk
</a>
</h2>
<div class="meta">
<div class="author-info float-none"><a href="/people/jon-miltimore/">Jon Miltimore</a> - April 01, 2021</div>
<div class="share-comment float-none">
<a class="addthis_button_more first" addthis:url="/articles/why-young-adults-are-the-most-frightened-of-covid-even-though-they-are-the-least-at-risk/" addthis:title="Why Young Adults Are the Most Frightened of COVID, Even Though They Are the Least at Risk">
<img src="/images/ico-share.png" height="12" alt="" title="Share">
0
</a>
<a href="https://fee.org/articles/why-young-adults-are-the-most-frightened-of-covid-even-though-they-are-the-least-at-risk/#disqus_thread"></a>
</div>
</div>
</div>
</div>
</div>
<div class="col-lg-6 col-md-6 article">
<div class="row">
<div class="col-sm-4">
<div class="row">
<div class="relative-article-theme-img theme-img">
<a href="/articles/texas-hits-record-low-covid-cases-3-weeks-after-lifting-all-pandemic-restrictions/?utm_medium=related_widget">
<img src="/media/39338/texas-covid_record-low-cases.jpg?anchor=center&amp;mode=crop&amp;height=190&amp;widthratio=1.8631578947368421052631578947&amp;rnd=132615065390000000" alt="">
</a>
</div>
</div>
</div>
<div class="related-article-info col-sm-8">
<h2>
<a href="/articles/texas-hits-record-low-covid-cases-3-weeks-after-lifting-all-pandemic-restrictions/?utm_medium=related_widget">
Texas Hits Record Low COVID Cases, 3 Weeks After Lifting All Pandemic Restrictions
</a>
</h2>
<div class="meta">
<div class="author-info float-none"><a href="/people/jon-miltimore/">Jon Miltimore</a> - March 29, 2021</div>
<div class="share-comment float-none">
<a class="addthis_button_more first" addthis:url="/articles/texas-hits-record-low-covid-cases-3-weeks-after-lifting-all-pandemic-restrictions/" addthis:title="Texas Hits Record Low COVID Cases, 3 Weeks After Lifting All Pandemic Restrictions">
<img src="/images/ico-share.png" height="12" alt="" title="Share">
0
</a>
<a href="https://fee.org/articles/texas-hits-record-low-covid-cases-3-weeks-after-lifting-all-pandemic-restrictions/#disqus_thread"></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="row">
<div class="col-lg-6 col-md-6 article">
<div class="row">
<div class="col-sm-4">
<div class="row">
<div class="relative-article-theme-img theme-img">
<a href="/articles/sweden-saw-lower-mortality-rate-than-most-of-europe-in-2020-despite-no-lockdown/?utm_medium=related_widget">
<img src="/media/39333/anders-tegnell.jpg?anchor=center&amp;mode=crop&amp;height=190&amp;widthratio=1.8631578947368421052631578947&amp;rnd=132612390380000000" alt="">
</a>
</div>
</div>
</div>
<div class="related-article-info col-sm-8">
<h2>
<a href="/articles/sweden-saw-lower-mortality-rate-than-most-of-europe-in-2020-despite-no-lockdown/?utm_medium=related_widget">
Sweden Saw Lower Mortality Rate Than Most of Europe in 2020, Despite No Lockdown
</a>
</h2>
<div class="meta">
<div class="author-info float-none"><a href="/people/jon-miltimore/">Jon Miltimore</a> - March 26, 2021</div>
<div class="share-comment float-none">
<a class="addthis_button_more first" addthis:url="/articles/sweden-saw-lower-mortality-rate-than-most-of-europe-in-2020-despite-no-lockdown/" addthis:title="Sweden Saw Lower Mortality Rate Than Most of Europe in 2020, Despite No Lockdown">
<img src="/images/ico-share.png" height="12" alt="" title="Share">
0
</a>
<a href="https://fee.org/articles/sweden-saw-lower-mortality-rate-than-most-of-europe-in-2020-despite-no-lockdown/#disqus_thread"></a>
</div>
</div>
</div>
</div>
</div>
<div class="col-lg-6 col-md-6 article">
<div class="row">
<div class="col-sm-4">
<div class="row">
<div class="relative-article-theme-img theme-img">
<a href="/articles/new-hampshire-senate-votes-against-having-a-state-minimum-wage/?utm_medium=related_widget">
<img src="/media/39321/new-hampshire-no-state-minimum-wage.jpg?anchor=center&amp;mode=crop&amp;height=190&amp;widthratio=1.8631578947368421052631578947&amp;rnd=132610555660000000" alt="">
</a>
 </div>
</div>
</div>
<div class="related-article-info col-sm-8">
<h2>
<a href="/articles/new-hampshire-senate-votes-against-having-a-state-minimum-wage/?utm_medium=related_widget">
New Hampshire Senate Votes against Having a State Minimum Wage
</a>
</h2>
<div class="meta">
<div class="author-info float-none"><a href="/people/jon-miltimore/">Jon Miltimore</a> - March 24, 2021</div>
<div class="share-comment float-none">
<a class="addthis_button_more first" addthis:url="/articles/new-hampshire-senate-votes-against-having-a-state-minimum-wage/" addthis:title="New Hampshire Senate Votes against Having a State Minimum Wage">
<img src="/images/ico-share.png" height="12" alt="" title="Share">
0
</a>
<a href="https://fee.org/articles/new-hampshire-senate-votes-against-having-a-state-minimum-wage/#disqus_thread"></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="row">
</div>
</div>
</section>
<!--googleon: all-->
</div>
<section id="infinite-scroll" data-article-id="190650"></section>
</section>
<section class="lightbox">
<div class="lightbox-inner">
<div id="republish-content">
<h3>Republish This Article</h3>
<p>This work is licensed under a Creative Commons Attribution 4.0 International License, except for material where copyright is reserved by a party other than FEE.</p>
<p>Please do not edit the piece, ensure that you attribute the author and mention that this article was originally published on FEE.org</p>
<textarea class="content-republish-body" name="content-republish-body"></textarea>
</div>
<footer>
<input type="button" class="btn btn-default black lightbox-close" value="Close" />
</footer>
</div>
</section>
</main>
<footer>
<div class="container">
<div class="row">
<div class="col-xl-2 col-lg-4 col-md-4">
<ul>
<li><a id="footer_link0_link" href="https://fee.org/about">About Us</a></li>
<li><a id="footer_link1_link" href="https://fee.org/about#people">Our Staff</a></li>
<li><a id="footer_link2_link" href="https://fee.org/about/faculty">Faculty Network</a></li>
<li><a id="footer_link3_link" href="https://fee.org/alumni">Alumni Network</a></li>
<li><a id="footer_link4_link" href="https://fee.org/about/board-of-trustees">Board of Trustees</a></li>
</ul>
</div>
<div class="col-xl-2 col-lg-4 col-md-4">
<ul>
<li><a id="footer_link5_link" href="https://fee.org/about/contact">Contact Us</a></li>
<li><a id="footer_link6_link" href="https://store.fee.org/">Book Store</a></li>
<li><a id="footer_link7_link" href="https://fee.org/resources/fee-daily">Email Newsletter</a></li>
<li><a id="footer_link8_link" href="https://fee.org/the-freeman">Freeman Archive</a></li>
<li><a id="footer_link9_link" href="https://history.fee.org">Historical Archives</a></li>
</ul>
</div>
<div class="col-xl-2 col-lg-4 col-md-4">
 <ul>
<li><a id="footer_link10_link" href="https://fee.org/submissions">Submissions</a></li>
<li><a id="footer_link11_link" href="https://fee.org/about/job-openings">Job Openings</a></li>
<li><a id="footer_link12_link" href="https://fee.org/about/annual-reports">Annual Reports</a></li>
<li><a id="footer_link13_link" href="https://fee.org/about/financial-data">Financial Data</a></li>
<li><a id="footer_link14_link" href="https://fee.org/about/privacy-policy">Privacy Policy</a></li>
</ul>
</div>
<div class="col-lg-12 col-xl-6 col-md-12 footer-content">
<div class="footer-logo"><a id="footer_logo_link" href="https://fee.org/"><img id="footer_logo_img" src="/images/footer-logo-gotham.svg" height="40" alt=""></a></div>
<div id="footer_copyright_div" class="org-info">
<p>This work is licensed under a Creative Commons Attribution 4.0 International License, except for material where copyright is reserved by a party other than FEE.</p>
</div>
</div>
</div>
</div>
</footer>
<input type="button" id="btnExecJS" value="" style="display:none;" />
</div>

<script type="text/javascript">
        function addScript(src, callback) {
            var s = document.createElement('script');
            s.setAttribute('src', src);
            s.onload = callback;
            document.body.appendChild(s);
        }
    </script>
<script src="https://ajax.aspnetcdn.com/ajax/jQuery/jquery-3.4.1.min.js"></script>
<script src="https://ajax.aspnetcdn.com/ajax/jquery.migrate/jquery-migrate-3.0.0.min.js"></script>
<script src="/js/bundles/misc-libs?v=56EyqQoOgpZgLX7JxECR6do4VpKq_a9WIF75W91hx6M1"></script>
<script type="text/javascript">
        $(document).ready(function () {
            $fee.parsely.init({
                publicKey: "fee.org",
                secretKey: "AfOAgNV4KsK9Smew8TmsIe0htlxAKNLuvRwVcrURPoY",
                days: 3,
                limit: 4
            });
        });
    </script>
<script type="text/javascript">
        piAId = '809113';
        piCId = '10815';
        piHostname = 'pi.pardot.com';
        (function () {
            function async_load() {
                var s = document.createElement('script'); s.type = 'text/javascript';
                s.src = ('https:' == document.location.protocol ? 'https://pi' : 'http://cdn') + '.pardot.com/pd.js';
                var c = document.getElementsByTagName('script')[0]; c.parentNode.insertBefore(s, c);
            }
            if (window.attachEvent) { window.attachEvent('onload', async_load); }
            else { window.addEventListener('load', async_load, false); }
        })();
    </script>
<span style="float: right" class="desktop-tablet hidden" id="edit-link">
<small><a target="_blank" href="https://admin.fee.org/umbraco/#/content/content/edit/190650" rel="nofollow noreferrer">Edit</a></small>
</span>
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] ||
            function () {
                (i[r].q = i[r].q || []).push(arguments);
            }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m);
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-36183731-1', 'fee.org');
    ga('require', 'displayfeatures');
    ga('require', 'GTM-KWT8K3K');
    ga('send', 'pageview');
</script>

<script type="text/javascript">
    window.PARSELY = window.PARSELY ||
    {
        // after PARSELY tracking code loads asynchronously
        onload: function () {

            var uuid = PARSELY.config.parsely_site_uuid;

            var evt = new CustomEvent("parselyScriptLoaded", {
                detail: {
                    uuid: uuid
                }
            });

            setTimeout(function () { window.dispatchEvent(evt); }, 1000);


        }
    };
</script>
<script id="parsely-cfg" src="//cdn.parsely.com/keys/fee.org/p.js"></script>

<script>
    var _prum = [
        ['id', '55d0808eabe53de2017af50d'],
        ['mark', 'firstbyte', (new Date()).getTime()]
    ];
    (function () {
        var s = document.getElementsByTagName('script')[0], p = document.createElement('script');
        p.async = 'async';
        p.src = '//rum-static.pingdom.net/prum.min.js';
        s.parentNode.insertBefore(p, s);
    })();
</script>

<script type="text/javascript">
    _atrk_opts = { atrk_acct: "RTAUu1Fx9f207i", domain: "fee.org", dynamic: true };
    (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=RTAUu1Fx9f207i" style="display:none" height="1" width="1" alt="" /></noscript>


<script type="text/javascript">
    var _qevents = _qevents || [];

    (function () {
        var elem = document.createElement('script');
        elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
        elem.async = true;
        elem.type = "text/javascript";
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem, scpt);
    })();

    _qevents.push({
        qacct: "p-Uxh2BtvCSfcff"
    });
</script>
<noscript>
    <div style="display:none;">
        <img src="//pixel.quantserve.com/pixel/p-Uxh2BtvCSfcff.gif" border="0" height="1" width="1" alt="Quantcast" />
    </div>
</noscript>

<div id="fb-root"></div>
<script>
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId="+1641730512753639;
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

<script>
    !function (f, b, e, v, n, t, s) {
        if (f.fbq) return; n = f.fbq = function () {
            n.callMethod ?
                n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        };
        if (!f._fbq) f._fbq = n; n.push = n; n.loaded = !0; n.version = '2.0';
        n.queue = []; t = b.createElement(e); t.async = !0;
        t.src = v; s = b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1596986373929885');
    fbq('track', 'PageView');
</script>
<noscript>
    <img height="1" width="1" style="display:none"
         src="https://www.facebook.com/tr?id=1596986373929885&ev=PageView&noscript=1" />
</noscript>

<script type="text/javascript">
    _linkedin_data_partner_id = "32094";
</script>
<script type="text/javascript">
    (function () {
        var s = document.getElementsByTagName("script")[0];
        var b = document.createElement("script");
        b.type = "text/javascript"; b.async = true;
        b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
        s.parentNode.insertBefore(b, s);
    })();
</script>


<script type="text/javascript">
    var google_tag_params = {
        //edu_totalvalue: 'REPLACE_WITH_VALUE',
    };
</script>
<script type="text/javascript">
    /* <![CDATA[ */
    var google_conversion_id = 853704134;
    var google_custom_params = window.google_tag_params;
    var google_remarketing_only = true;
    /* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
    <div style="display:inline;">
        <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/853704134/?guid=ON&amp;script=0" />
    </div>
</noscript>


<script>
    var i = new Image(); i.src = "https://alb.reddit.com/snoo.gif?q=CAAHAAABAAoACQAAAAAAGuEaAA==&s=Db7mtahDO6U3rmyTMzJkb4615yjnYcoWtxYtFQykerU=";
</script>
<noscript>
    <img height="1" width="1" style="display:none"
         src="https://alb.reddit.com/snoo.gif?q=CAAHAAABAAoACQAAAAAAGuEaAA==&s=Db7mtahDO6U3rmyTMzJkb4615yjnYcoWtxYtFQykerU=" />
</noscript>



<script type="text/javascript" src="//script.crazyegg.com/pages/scripts/0090/3315.js" async="async"></script>

<script type="text/javascript" src="https://a.opmnstr.com/app/js/api.min.js" data-account="78335" data-user="69692" async></script>

<script type="text/javascript">
            $("a.fb-button").click(function (e) {
                FB.ui({
                    method: 'share',
                    href: "https://fee.org/articles/black-lives-matter-s-goal-to-disrupt-the-nuclear-family-fits-a-marxist-aim-that-goes-back-a-century-and-a-half/"
                }, function(response){});
            });

    </script>
<script>
        /**
        * Function that captures a click on an outbound link in Analytics.
        * This function takes a valid URL string as an argument, and uses that URL string
        * as the event label. Setting the transport method to 'beacon' lets the hit be sent
        * using 'navigator.sendBeacon' in browser that support it.
        */
        var captureOutboundLinkforFEE = function (url) {
            ga('send', 'event', {
                'transport': 'beacon',
                'eventAction': "click",
                'eventCategory': "Link on /articles/black-lives-matter-s-goal-to-disrupt-the-nuclear-family-fits-a-marxist-aim-that-goes-back-a-century-and-a-half/",
                'eventLabel': url
            });
        }
    </script>
<div id="popup-component-container">
<popup-component page="190650"></popup-component>
</div>

<script src="https://polyfill.io/v3/polyfill.min.js?features=fetch"></script>
<script src="/js/articles/react-articles-page?v=gYtbtX_qDt2lCqiu_I2_q2oitkZS4df1q6fCkniH6T81"></script>

<script src="/js/bundles/fee-article?v=lUDuOoL4C7nAnZYmyjoPwXyLRFG6QlqYwuTVElkkmLE1"></script>
<script>
        mediumZoom('#zoom-default');
        $(".article-body-text > :not(a) > img").each(function () {
            var imageDataUrl = ($(this)[0].currentSrc).split("?")[0];
            $(this).attr("data-zoom-target", imageDataUrl);
            $(this).attr("data-zoom", "");
        });

        mediumZoom("[data-zoom]");
    </script>
<script>
        if (navigator.userAgent.match(/iPhone|iPad|iPod/i)) {
            $("#apple-news-button").show();
        } else {
            $("#apple-news-button").hide();
        }
    </script>
<script type="text/javascript">

        window.addEventListener('parselyScriptLoaded',
            function(e) {
                var url = '/articles/black-lives-matter-s-goal-to-disrupt-the-nuclear-family-fits-a-marxist-aim-that-goes-back-a-century-and-a-half/';

                $fee.parsely.authenticate(function() {
                    $fee.parsely.trainProfile(url,
                        e.detail.uuid,
                        function(result) {
                            if (!result.success) {
                                console.error("Error: Parsely train for URL:", url, "error = ", result.error);
                            }
                        });
                });
            });

        $(document).on('keydown',
            function(e) {
                if (e.ctrlKey && (e.key == "p" || e.charCode == 16 || e.charCode == 112 || e.keyCode == 80)) {
                    var rememberedSCroll = $(window).scrollTop();
                    e.cancelBubble = true;
                    e.preventDefault();
                    e.stopImmediatePropagation();
                    window.print();
                    $(window).scrollTop(rememberedSCroll);
                }
            });
    </script>
<script>fbq('track', 'ViewContent', { content_name: "Black Lives Matter’s Goal to ‘Disrupt’ the Nuclear Family Fits a Marxist Aim That Goes Back a Century and a Half", content_category: "Article" });</script>
<script type="text/javascript">
        
        $(document).ready(function() {
            var bottomOfNav = $("header").offset().top + $("header").outerHeight();
            var espanolArticleUrl = "/Umbraco/Api/ArticleAPI/GetEspanolArticlesByDate";
            var ribbon = new $fee.articleribbon().init($("#articleRibbonRoot"), { minHeightToShow: bottomOfNav, headerOffset: bottomOfNav  });
        });
    </script>
<script type="text/javascript">
        var disqus_shortname = 'fee-org';

        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function () {
            var s = document.createElement('script'); s.async = true;
            s.type = 'text/javascript';
            s.src = 'https://' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
    </script>
<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-542d7a122bc9fd3e"></script>
<script type="text/javascript">
        var addthis_config = {
            data_track_address_bar: false,
            data_track_clickback: false
        };

        var addthis_share = addthis_share || {}
        addthis_share = {
            passthrough: {
                twitter: {
                    via: "feeonline"
                }
            }
        }
    </script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'63b2d173ee3dd519',m:'e427416ab1cb9a0bf4df56b4481ce4b60ce2a980-1617626147-1800-AcJBzZoqLIqb8fD9dkJ5avBTSQhCCQ8CYM0yQWCvwxYvmpqvWKUrtjsgOy57OzdkZkh3Whj6+lIemxQ0aUU1Hqxb8OftQpOmpPNFEIco2/bD+JNQySRBSxnbKgpKRuqFGq3J8/qzkKaAduyTR/bq+wQ8PiLfLARDOzy3kLaApfAYd0GSH3xKjNih2XUZHt37I+pd7DT6Zmx8zHFXon6cjkpt3qx92mdWUD43WKpEwwLCrZsLwHwPgwFrYzxuJd7QpeZapRs22Pb8dAejWZ1yuEA=',s:[0x9eda4b2bcd,0x80c932c856],}})();</script></body>
</html>
